Who posted in: AIX script to only run if AIX is newer then 5.3

Member name Posts
Gorian 1
shaunarman 1