0 Replies - 1986 Views - Last Post: 14 December 2006 - 06:45 AM Rate Topic: -----

#1 crusader2004  Icon User is offline

  • New D.I.C Head

Reputation: 0
  • View blog
  • Posts: 1
  • Joined: 14-December 06

coldfusion 7.0 enterprise packed ear/war file installed on a websphere

Posted 14 December 2006 - 06:45 AM

I've installed a simple coldfusion 7.0 script, which was packaged in an ear file, on a websphere application server 6.1 but every time I try to open the package url I get this error message: "Error 500: Security service not available" I don't know where the problem is. Do I have to install a coldfusion plugin to get this coldfusion ear to work on websphere or is there some option I have to turn on so this ear file will work?

I've search in google, coldfusion site and ibm site for this problem but found nothing so far. The only thing I could find was an error concerning jrun4 where it is a java 1.3 problem which in this case it is definitly not.

Any help would be greatly appreciated.

Regards
Sebastian

Is This A Good Question/Topic? 0
  • +

Page 1 of 1